【重要】推奨端末について

【重要】推奨端末について

2019年2月1日

いつも「ダンまち~メモリア・フレーゼ~」をご利用いただき誠にありがとうございます。

iOS 及び Android 端末における推奨端末についてご案内いたします。


■推奨端末
【iOS】
iOS 11.0以上/iPhone 6s以降、iPad(第5世代)以降、iPad mini 4以降

【Android】
Android 4.4 以上(メモリ 2GB以上、一部非対応端末あり)



■注意事項
※推奨端末すべての動作を保証するものではございません。端末の空き容量が不足していたり、端末固有の状
況によっては正常に動作しない場合がございます。
※ご利用端末のOSが上記に該当していない場合には、OSアップデートをご検討ください。
※今後も推奨環境や必須要件を変更させていただく場合がございます。あらかじめご了承ください。

お客様に安定した環境を提供できるよう安定化に向けた取り組みを継続的におこなっており、次回以降のアッ
プデートでアプリ軽量化の実施を予定しております。

新しい機能追加をおこなうにあたり、リリースより時間が経過した端末に対応し続けることが困難となるた
め、お客様には大変ご不便をおかけいたしますが、ご理解賜りますようお願い申し上げます。


引き続き「ダンまち〜メモリア・フレーゼ〜」をよろしくお願いいたします。

コメント

古い順

新しい順


【更新】 コメントのブロック機能について

現在コメントはありません。

注目ゲームタイトル!!

Wiki編集者募集中!!